<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta name="google-site-verification" content="w36CNtXG-EhGwMH4rXg-cfzaKA6sGLNR3JGUc0cL3g0" />
<meta name="google-site-verification" content="w36CNtXG-EhGwMH4rXg-cfzaKA6sGLNR3JGUc0cL3g0" />
<meta name="msvalidate.01" content="697818AEE86ACDB6CF28804481C9A560" />
<meta name="sitelock-site-verification" content="6364" />
<meta name='svg-x-verification' content='6658fff00c8462d551a4dd1c37d1c6ad5ee095d3'/>
<meta http-equiv="content-language" content="EN, HI">
<meta name="verify-paydot" content="81b2c32dfb16221b4c7e87b053751533" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


	<link rel="stylesheet" type="text/css" media="all" href="http://www.oyecricket.com/wp-content/themes/transcript/style.css" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.oyecricket.com/feed/" />	
	<link rel="pingback" href="http://www.oyecricket.com/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Uttar Pradesh vs Andhra Vijay Hazare Trophy 2018 Live Scores Oct 6</title>
<meta name="description" content="Check below scorecard of Uttar Pradesh vs Andhra Vijay Hazare Trophy 2018 played on Oct 6 at Palam B Stadium, Delhi"/>
<link rel="canonical" href="http://www.oyecricket.com/scorecard-of-uttar-pradesh-vs-andhra-vijay-hazare-trophy-2018-oct-6/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Uttar Pradesh vs Andhra Vijay Hazare Trophy 2018 Live Scores Oct 6" />
<meta property="og:description" content="Check below scorecard of Uttar Pradesh vs Andhra Vijay Hazare Trophy 2018 played on Oct 6 at Palam B Stadium, Delhi" />
<meta property="og:url" content="http://www.oyecricket.com/scorecard-of-uttar-pradesh-vs-andhra-vijay-hazare-trophy-2018-oct-6/" />
<meta property="og:site_name" content="OyeCricket.com" />
<meta property="article:publisher" content="https://www.facebook.com/pages/OyeCricketcom/508673192595988" />
<meta property="article:author" content="https://www.facebook.com/pages/OyeCricketcom/508673192595988" />
<meta property="article:tag" content="Andhra" />
<meta property="article:tag" content="Delhi" />
<meta property="article:tag" content="Palam B Stadium" />
<meta property="article:tag" content="Uttar Pradesh" />
<meta property="article:tag" content="Uttar Pradesh vs Andhra" />
<meta property="article:tag" content="Vijay Hazare Trophy 2018" />
<meta property="article:section" content="Vijay Hazare Trophy 2018-19" />
<meta property="article:published_time" content="2018-10-06T12:34:34+05:30" />
<meta property="og:image" content="http://www.oyecricket.com/wp-content/uploads/2015/01/sureshraina5.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="355" />
<meta property="og:image:alt" content="Suresh Raina Photo" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Check below scorecard of Uttar Pradesh vs Andhra Vijay Hazare Trophy 2018 played on Oct 6 at Palam B Stadium, Delhi" />
<meta name="twitter:title" content="Uttar Pradesh vs Andhra Vijay Hazare Trophy 2018 Live Scores Oct 6" />
<meta name="twitter:site" content="@cricket_fundas" />
<meta name="twitter:image" content="http://www.oyecricket.com/wp-content/uploads/2015/01/sureshraina5.jpg" />
<meta name="twitter:creator" content="@cricket_fundas" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.oyecricket.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.oyecricket.com\/scorecard-of-uttar-pradesh-vs-andhra-vijay-hazare-trophy-2018-oct-6\/","name":"Scorecard of Uttar Pradesh vs Andhra Vijay Hazare Trophy 2018 | Oct 6"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="OyeCricket.com &raquo; Feed" href="http://www.oyecricket.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="OyeCricket.com &raquo; Comments Feed" href="http://www.oyecricket.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OyeCricket.com &raquo; Scorecard of Uttar Pradesh vs Andhra Vijay Hazare Trophy 2018 | Oct 6 Comments Feed" href="http://www.oyecricket.com/scorecard-of-uttar-pradesh-vs-andhra-vijay-hazare-trophy-2018-oct-6/feed/" />
<!-- Powered by Shareaholic; Grow your audience faster - https://www.shareaholic.com -->
<link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script'>
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.oyecricket.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/www.oyecricket.com\/wp-admin\/admin-ajax.php","share_counts_url":"http:\/\/www.oyecricket.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"10","day":"06","post_id":"50045","postname":"scorecard-of-uttar-pradesh-vs-andhra-vijay-hazare-trophy-2018-oct-6","author":"oyecricket"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='fb5430f2aea19aca5332564bf88cca43' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='OyeCricket.com' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://www.oyecricket.com/scorecard-of-uttar-pradesh-vs-andhra-vijay-hazare-trophy-2018-oct-6/' />
<meta name='shareaholic:keywords' content='andhra, delhi, palam b stadium, uttar pradesh, uttar pradesh vs andhra, vijay hazare trophy 2018, vijay hazare trophy 2018-19, post' />
<meta name='shareaholic:article_published_time' content='2018-10-06T12:34:34+05:30' />
<meta name='shareaholic:article_modified_time' content='2018-10-06T12:34:34+05:30' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='oyecricket' />
<meta name='shareaholic:site_id' content='fb5430f2aea19aca5332564bf88cca43' />
<meta name='shareaholic:wp_version' content='8.8.2' />
<meta name='shareaholic:image' content='http://www.oyecricket.com/wp-content/uploads/2015/01/sureshraina5-300x355.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.oyecricket.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.oyecricket.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.oyecricket.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.oyecricket.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.oyecricket.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.oyecricket.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.oyecricket.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.oyecricket.com/wp-content/themes/transcript/inc/js/contentslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.oyecricket.com/wp-content/themes/transcript/inc/js/slides.min.jquery.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.oyecricket.com/wp-content/themes/transcript/inc/js/jCarouselLite.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.oyecricket.com/wp-content/themes/transcript/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.oyecricket.com/wp-content/themes/transcript/inc/js/superfish-1.4.8.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.oyecricket.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.oyecricket.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.oyecricket.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.oyecricket.com/?p=50045' />
<link rel="alternate" type="application/json+oembed" href="http://www.oyecricket.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oyecricket.com%2Fscorecard-of-uttar-pradesh-vs-andhra-vijay-hazare-trophy-2018-oct-6%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.oyecricket.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.oyecricket.com%2Fscorecard-of-uttar-pradesh-vs-andhra-vijay-hazare-trophy-2018-oct-6%2F&#038;format=xml" />
<link rel='canonical' href='http://www.oyecricket.com/scorecard-of-uttar-pradesh-vs-andhra-vijay-hazare-trophy-2018-oct-6/' />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link href="http://www.oyecricket.com/wp-content/themes/transcript/styles/blue.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("ul.tabs").tabs("div.panes > div");			
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			$("#mediabar .container").jCarouselLite({
								scroll: 2,
				speed: 800,	
				visible: 6,
				start: 0,
				circular: false,
				btnPrev: "#previous_button",
				btnNext: "#next_button"
			});
			
			$('#slides').slides({
								preload: true,
				autoHeight: true
			});			
		});
	})(jQuery);
	</script>
<link rel="shortcut icon" href="http://www.oyecricket.com/wp-content/uploads/2015/10/oyecricket-square-150x150.png"/>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=8768281; 
var sc_invisible=1; 
var sc_security="a80c9519"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("");
</script>
<div class="statcounter"><a title="website
statistics" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/8768281/0/a80c9519/1/" alt="website
statistics"></a></div>
<!-- End of StatCounter Code for Default Guide -->
<link rel="amphtml" href="http://www.oyecricket.com/scorecard-of-uttar-pradesh-vs-andhra-vijay-hazare-trophy-2018-oct-6/amp/" /><link rel="icon" href="http://www.oyecricket.com/wp-content/uploads/2015/11/oy-cricket-150x130.png" sizes="32x32" />
<link rel="icon" href="http://www.oyecricket.com/wp-content/uploads/2015/11/oy-cricket.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.oyecricket.com/wp-content/uploads/2015/11/oy-cricket.png" />
<meta name="msapplication-TileImage" content="http://www.oyecricket.com/wp-content/uploads/2015/11/oy-cricket.png" />
	

		
</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8071939510865270",
          enable_page_level_ads: true
     });
</script>
<body class="post-template-default single single-post postid-50045 single-format-standard">


<div class="wrapper">

	<div id="masthead"></div>
	<div id="header">

		<div id="logoleft">
                <a href="http://www.oyecricket.com/"><img src="http://www.oyecricket.com/wp-content/uploads/2015/04/oy-cricket2.png"></a>
</div>
<div id="logoright">  
<ul>
	<li># Round the Clock Updates of International and Domestic Cricket.</li>
	<li># Cricket News in Hindi and English.</li>
        <li># Cricket Schedule - Tour Fixtures & Match Timetable.</li>
	<li># Cricket Highlights, Cricket Statistics, Cricket Records, etc.</li>
</ul>
<center>
<p><a href="http://www.facebook.com/OyeCricketcom-508673192595988">Follow 
OyeCricket on Facebook to get Latest Cricket Stories</a>.</p>
<p><a href="http://www.oyecricket.com/oyecricket-contact-us/">Contact Us for 
Advertising on OyeCricket</a></p>
</center>
              
</div>

			
	</div><!-- /header -->		
	<div class="clear"></div>		
	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li ><a href="http://www.oyecricket.com/" title="Live Cricket Scores, News Updates of Australia vs India, Ranji Trophy on OyeCricket.com">Home</a></li>
			<li id="menu-item-25292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25292"><a href="http://www.oyecricket.com/tag/cricket-schedule/">Cricket Schedule</a></li>
<li id="menu-item-50007" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-50007"><a href="http://www.oyecricket.com/west-indies-tour-of-india-2018-schedule-ind-vs-wi-2018-fixtures/">Ind vs WI 2018</a></li>
<li id="menu-item-49912" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-49912"><a href="http://www.oyecricket.com/zimbabwe-tour-of-south-africa-2018-schedule-sa-vs-zim-2018-fixtures/">SA vs Zim 2018</a></li>
<li id="menu-item-50010" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-50010"><a href="http://www.oyecricket.com/england-tour-of-sri-lanka-2018-schedule-sl-vs-eng-2018-fixtures/">SL vs Eng 2018</a></li>
<li id="menu-item-49885" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-49885"><a href="http://www.oyecricket.com/aus-vs-pak-in-uae-2018-schedule-australia-vs-pakistan-2018-fixtures/">Australia vs Pakistan 2018</a></li>
<li id="menu-item-49370" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-49370"><a href="http://www.oyecricket.com/jlt-one-day-cup-2018-schedule-jlt-cup-2018-fixtures/">JLT Cup 2018</a></li>
<li id="menu-item-49445" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-49445"><a href="http://www.oyecricket.com/vijay-hazare-trophy-2018-schedule-vijay-hazare-trophy-2018-fixtures/">Vijay Hazare Trophy 2018</a></li>
<li id="menu-item-50013" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-50013"><a href="http://www.oyecricket.com/afghanistan-premier-league-2018-fixtures-afghanistan-premier-league-schedule/">Afghanistan Premier League 2018</a></li>
<li id="menu-item-50006" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-50006"><a href="http://www.oyecricket.com/acc-u19-asia-cup-2018-fixtures-acc-u19-asia-cup-2018-schedule/">ACC U19 Asia Cup 2018</a></li>
<li id="menu-item-49353" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-49353"><a href="http://www.oyecricket.com/india-women-tour-of-sri-lanka-2018-schedule-sl-vs-ind-women-2018-fixtures/">SL vs Ind Women 2018</a></li>
<li id="menu-item-49884" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-49884"><a href="http://www.oyecricket.com/pakistan-women-tour-of-bangladesh-2018-schedule-ban-vs-pak-women-2018-fixtures/">Ban vs Pak Women 2018</a></li>
<li id="menu-item-49886" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-49886"><a href="http://www.oyecricket.com/new-zealand-women-tour-of-australia-2018-schedule-aus-vs-nz-women-2018-fixtures/">Aus vs NZ Women 2018</a></li>
<li id="menu-item-26903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26903"><a href="https://www.amazon.in/gp/search?ie=UTF8&#038;tag=oyecriccom-21&#038;linkCode=ur2&#038;linkId=836f32992212a35214181afcbb856f89&#038;camp=3638&#038;creative=24630&#038;index=sporting&#038;keywords=cricket">Online Cricket Shop</a></li>
		</ul>
		<div class="clear"></div>	
	</div>
<div>
</div>
	
	<div id="submenu">
		<ul class="secondarynav dropdown">
			<li id="menu-item-36792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36792"><a href="http://www.oyecricket.com/category/india/">India</a></li>
<li id="menu-item-36794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36794"><a href="http://www.oyecricket.com/category/australia/">Australia</a></li>
<li id="menu-item-36793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36793"><a href="http://www.oyecricket.com/category/england/">England</a></li>
<li id="menu-item-36795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36795"><a href="http://www.oyecricket.com/category/south-africa/">South Africa</a></li>
<li id="menu-item-36796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36796"><a href="http://www.oyecricket.com/category/new-zealand/">New Zealand</a></li>
<li id="menu-item-36797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36797"><a href="http://www.oyecricket.com/category/pakistan/">Pakistan</a></li>
<li id="menu-item-36799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36799"><a href="http://www.oyecricket.com/category/sri-lanka/">Sri Lanka</a></li>
<li id="menu-item-36798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36798"><a href="http://www.oyecricket.com/category/west-indies/">West Indies</a></li>
<li id="menu-item-36800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36800"><a href="http://www.oyecricket.com/category/bangladesh/">Bangladesh</a></li>
<li id="menu-item-6389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6389"><a href="http://www.oyecricket.com/cricket-player-page-and-statistics-by-countries-oyecricket-com/">Player Stats</a></li>
<li id="menu-item-25291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25291"><a href="http://www.oyecricket.com/sitemap-of-oyecricket-com/">Sitemap</a></li>
<li id="menu-item-25290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25290"><a href="http://www.oyecricket.com/oyecricket-contact-us/">Contact Us</a></li>
<li id="menu-item-26856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26856"><a href="http://www.oyechronicle.com">OyeChronicle</a></li>
<li id="menu-item-36806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36806"><a href="http://www.business-news-today.com">Business News Today</a></li>
<li id="menu-item-26860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26860"><a href="http://www.dailyhealthneeds.com/">Daily Health Needs</a></li>
		</ul>

		<div id="search">
			<form id="searchform" action="http://www.oyecricket.com/">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.oyecricket.com/wp-content/themes/transcript/images/button_go.gif" alt="Search in site..." /> 
	</fieldset>
</form>		</div><!-- /search -->
<div class="clear"></div>
		<div class="clear"></div>
	
</div>
<div class="clear"></div>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Oyecricket 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8071939510865270"
     data-ad-slot="3150300744"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>	<div id="container">	
		
				<div id="post-50045" class="entry post-50045 post type-post status-publish format-standard has-post-thumbnail hentry category-vijay-hazare-trophy-2018 category-vijay-hazare-trophy-2018-19 tag-andhra tag-delhi tag-palam-b-stadium tag-uttar-pradesh tag-uttar-pradesh-vs-andhra tag-vijay-hazare-trophy-2018">
<p id="breadcrumbs"><span><span><a href="http://www.oyecricket.com/" >Home</a> » <span class="breadcrumb_last">Scorecard of Uttar Pradesh vs Andhra Vijay Hazare Trophy 2018 | Oct 6</span></span></span></p>		
			<h1 class="entry_title">Scorecard of Uttar Pradesh vs Andhra Vijay Hazare Trophy 2018 | Oct 6</h1>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OC-Text-ad-title -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8071939510865270"
     data-ad-slot="8697963935"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			<div class="metasingle">
				<span class="postdate">October 6, 2018 | </span>
				<span class="postcat">Filed under: <a href="http://www.oyecricket.com/category/vijay-hazare-trophy-2018/" rel="category tag">Vijay Hazare Trophy 2018</a>,<a href="http://www.oyecricket.com/category/vijay-hazare-trophy-2018-19/" rel="category tag">Vijay Hazare Trophy 2018-19</a> | </span>
				<span class="postauthor">Posted by: <a href="http://www.oyecricket.com/author/oyecricket/" title="Posts by oyecricket" rel="author">oyecricket</a></span><div>Tagged with: <a href="http://www.oyecricket.com/tag/andhra/" rel="tag">Andhra</a> | <a href="http://www.oyecricket.com/tag/delhi/" rel="tag">Delhi</a> | <a href="http://www.oyecricket.com/tag/palam-b-stadium/" rel="tag">Palam B Stadium</a> | <a href="http://www.oyecricket.com/tag/uttar-pradesh/" rel="tag">Uttar Pradesh</a> | <a href="http://www.oyecricket.com/tag/uttar-pradesh-vs-andhra/" rel="tag">Uttar Pradesh vs Andhra</a> | <a href="http://www.oyecricket.com/tag/vijay-hazare-trophy-2018/" rel="tag">Vijay Hazare Trophy 2018</a><br /></div> 
			</div><!-- /metas -->
			<div class='shareaholic-canvas' data-app='share_buttons' data-title='Scorecard of Uttar Pradesh vs Andhra Vijay Hazare Trophy 2018 | Oct 6' data-link='http://www.oyecricket.com/scorecard-of-uttar-pradesh-vs-andhra-vijay-hazare-trophy-2018-oct-6/' data-app-id='11805823' data-app-id-name='post_above_content'></div><!--Ad Injection:top-->
<div style='float:left;margin-top:5px;margin-bottom:5px;padding-top:2px;margin-right:5px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OC-Rectangular-ad-336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8071939510865270"
     data-ad-slot="7993001323"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong>Related Link: <a href="http://www.oyecricket.com/vijay-hazare-trophy-2018-schedule-vijay-hazare-trophy-2018-fixtures/"> Vijay Hazare Trophy 2018 Schedule</a></strong></p>
<p>Check below scorecard of Uttar Pradesh vs Andhra Vijay Hazare Trophy 2018 played on Oct 6 at Palam B Stadium, Delhi. This is the Round 11, Elite Group A and B match of Vijay Hazare Trophy 2018.</p>
<p>Match Date: Oct 6, 2018<br />
Venue: Palam B Stadium, Delhi<br />
Toss:<br />
Umpires:<br />
Match Result:</p>
<h2>Vijay Hazare Trophy 2018 Scorecard of Uttar Pradesh vs Andhra</h2>
<p>Uttar Pradesh vs Andhra Vijay Hazare Trophy 2018 scorecard will be updated here.</p><!--Ad Injection:random-->
<div style=''><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8071939510865270"
     data-ad-slot="6213015797"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<p><strong>Uttar Pradesh Squad: </strong></p>
<p>Upendra Yadav (Wicket Keeper), Suresh Raina (Captain), Abhishek Goswami, Akshdeep Nath, Shivam Chaudhary, Priyam Garg, ACP Mishra, Mohsin Khan, Ankit Rajpoot, Samarth Singh, Saurabh Kumar, Umang Sharma, Shivam Mavi, Shiva Singh, Rinku Singh, Yash Dayal, Rajat Goel</p>
<p><strong>Andhra Squad:</strong></p>
<p>Ashwin Hebbar, Srikar Bharat (Wicket Keeper), Karthik Raman, Ricky Bhui (Captain), Yarra Prithviraj, KV Sasikanth, Shoaib Md Khan, Bodapati Sumanth, Bandaru Ayyappa, Girinath Reddy, Prasanth Kumar, Dwaraka Ravi Teja, Karn Sharma, Duvvarapu Siva Kumar, Manish Golamaru</p>
<div class='shareaholic-canvas' data-app='recommendations' data-title='Scorecard of Uttar Pradesh vs Andhra Vijay Hazare Trophy 2018 | Oct 6' data-link='http://www.oyecricket.com/scorecard-of-uttar-pradesh-vs-andhra-vijay-hazare-trophy-2018-oct-6/' data-app-id='11805827' data-app-id-name='post_below_content'></div><div class="clear"></div><div id="gabfire_relatedposts-2" class="widget gabfire_relatedposts"><div class="widgetinner"><h3 class="widgettitle">Related Posts</h3>
<ul>							<li><div class="gab_relateditem_vertical">
								<a href="http://www.oyecricket.com/ind-vs-sl-3rd-test-scorecard-ind-vs-sl-3rd-test-highlights-dec-2-6/" rel="bookmark" class="related_posttitle" title="Ind vs SL 3rd Test Live Score | Sri Lanka Tour of India 2017, Dec 2-6">
									Ind vs SL 3rd Test Live Score | Sri Lanka Tour of India 2017, Dec 2-6								</a>
							 </div></li>
													<li><div class="gab_relateditem_vertical">
								<a href="http://www.oyecricket.com/hyderabad-vs-jharkhand-live-score-vijay-hazare-live-scorecard-feb-6-2018/" rel="bookmark" class="related_posttitle" title="Hyderabad vs Jharkhand Live Score | Vijay Hazare Live Scorecard | Feb 6, 2018">
									Hyderabad vs Jharkhand Live Score | Vijay Hazare Live Scorecard | Feb 6, 2018								</a>
							 </div></li>
													<li><div class="gab_relateditem_vertical">
								<a href="http://www.oyecricket.com/mumbai-vs-tamil-nadu-live-score-vijay-hazare-live-scorecard-feb-8-2018/" rel="bookmark" class="related_posttitle" title="Mumbai vs Tamil Nadu Live Score | Vijay Hazare Live Scorecard | Feb 8, 2018">
									Mumbai vs Tamil Nadu Live Score | Vijay Hazare Live Scorecard | Feb 8, 2018								</a>
							 </div></li>
													<li><div class="gab_relateditem_vertical">
								<a href="http://www.oyecricket.com/andhra-vs-odisha-ranji-trophy-scorecard-ranji-trophy-highlights-oct-24-27-2017/" rel="bookmark" class="related_posttitle" title="Andhra vs Odisha Live Scorecard | Ranji Trophy Live Scores | Oct 24-27, 2017">
									Andhra vs Odisha Live Scorecard | Ranji Trophy Live Scores | Oct 24-27, 2017								</a>
							 </div></li>
													<li><div class="gab_relateditem_vertical">
								<a href="http://www.oyecricket.com/gujarat-vs-uttar-pradesh-at-valsad-ranji-trophy-2015-16-ranji-scorecard/" rel="bookmark" class="related_posttitle" title="Gujarat vs Uttar Pradesh at Valsad | Ranji Trophy 2015-16 | Ranji Scorecard">
									Gujarat vs Uttar Pradesh at Valsad | Ranji Trophy 2015-16 | Ranji Scorecard								</a>
							 </div></li>
						</ul><div class='clear'></div></div></div>
<div id="tag_cloud-3" class="widget widget_tag_cloud"><div class="widgetinner"><h3 class="widgettitle">Tags</h3>
<div class="tagcloud"><a href="http://www.oyecricket.com/tag/auckland/" class="tag-cloud-link tag-link-36 tag-link-position-1" style="font-size: 8.2153846153846pt;" aria-label="Auckland (114 items)">Auckland</a>
<a href="http://www.oyecricket.com/tag/birmingham/" class="tag-cloud-link tag-link-45 tag-link-position-2" style="font-size: 8.6461538461538pt;" aria-label="Birmingham (118 items)">Birmingham</a>
<a href="http://www.oyecricket.com/tag/canterbury/" class="tag-cloud-link tag-link-51 tag-link-position-3" style="font-size: 10.8pt;" aria-label="Canterbury (149 items)">Canterbury</a>
<a href="http://www.oyecricket.com/tag/chennai/" class="tag-cloud-link tag-link-517 tag-link-position-4" style="font-size: 11.015384615385pt;" aria-label="Chennai (155 items)">Chennai</a>
<a href="http://www.oyecricket.com/tag/colombo/" class="tag-cloud-link tag-link-57 tag-link-position-5" style="font-size: 9.7230769230769pt;" aria-label="Colombo (135 items)">Colombo</a>
<a href="http://www.oyecricket.com/tag/county-ground/" class="tag-cloud-link tag-link-58 tag-link-position-6" style="font-size: 22pt;" aria-label="County Ground (495 items)">County Ground</a>
<a href="http://www.oyecricket.com/tag/cricket-schedule/" class="tag-cloud-link tag-link-3358 tag-link-position-7" style="font-size: 18.769230769231pt;" aria-label="Cricket Schedule (354 items)">Cricket Schedule</a>
<a href="http://www.oyecricket.com/tag/delhi/" class="tag-cloud-link tag-link-460 tag-link-position-8" style="font-size: 16.184615384615pt;" aria-label="Delhi (271 items)">Delhi</a>
<a href="http://www.oyecricket.com/tag/delhi-daredevils/" class="tag-cloud-link tag-link-1273 tag-link-position-9" style="font-size: 10.153846153846pt;" aria-label="Delhi Daredevils (140 items)">Delhi Daredevils</a>
<a href="http://www.oyecricket.com/tag/dubai/" class="tag-cloud-link tag-link-439 tag-link-position-10" style="font-size: 8.6461538461538pt;" aria-label="Dubai (120 items)">Dubai</a>
<a href="http://www.oyecricket.com/tag/eden-gardens/" class="tag-cloud-link tag-link-531 tag-link-position-11" style="font-size: 8.6461538461538pt;" aria-label="Eden Gardens (118 items)">Eden Gardens</a>
<a href="http://www.oyecricket.com/tag/edgbaston/" class="tag-cloud-link tag-link-74 tag-link-position-12" style="font-size: 8.2153846153846pt;" aria-label="Edgbaston (115 items)">Edgbaston</a>
<a href="http://www.oyecricket.com/tag/english-county-cricket/" class="tag-cloud-link tag-link-4073 tag-link-position-13" style="font-size: 10.369230769231pt;" aria-label="english county cricket (143 items)">english county cricket</a>
<a href="http://www.oyecricket.com/tag/feroz-shah-kotla/" class="tag-cloud-link tag-link-459 tag-link-position-14" style="font-size: 9.7230769230769pt;" aria-label="Feroz Shah Kotla (133 items)">Feroz Shah Kotla</a>
<a href="http://www.oyecricket.com/tag/hyderabad/" class="tag-cloud-link tag-link-389 tag-link-position-15" style="font-size: 12.092307692308pt;" aria-label="Hyderabad (174 items)">Hyderabad</a>
<a href="http://www.oyecricket.com/tag/icc-world-cup-2015/" class="tag-cloud-link tag-link-511 tag-link-position-16" style="font-size: 10.369230769231pt;" aria-label="ICC World Cup 2015 (145 items)">ICC World Cup 2015</a>
<a href="http://www.oyecricket.com/tag/india-players/" class="tag-cloud-link tag-link-113 tag-link-position-17" style="font-size: 11.661538461538pt;" aria-label="India Players (166 items)">India Players</a>
<a href="http://www.oyecricket.com/tag/kings-xi-punjab/" class="tag-cloud-link tag-link-393 tag-link-position-18" style="font-size: 10.153846153846pt;" aria-label="Kings XI Punjab (141 items)">Kings XI Punjab</a>
<a href="http://www.oyecricket.com/tag/kolkata/" class="tag-cloud-link tag-link-532 tag-link-position-19" style="font-size: 9.7230769230769pt;" aria-label="Kolkata (134 items)">Kolkata</a>
<a href="http://www.oyecricket.com/tag/kolkata-knight-riders/" class="tag-cloud-link tag-link-392 tag-link-position-20" style="font-size: 11.876923076923pt;" aria-label="Kolkata Knight Riders (167 items)">Kolkata Knight Riders</a>
<a href="http://www.oyecricket.com/tag/london/" class="tag-cloud-link tag-link-138 tag-link-position-21" style="font-size: 13.169230769231pt;" aria-label="London (196 items)">London</a>
<a href="http://www.oyecricket.com/tag/lv-county-championship-2015/" class="tag-cloud-link tag-link-1265 tag-link-position-22" style="font-size: 8pt;" aria-label="LV= County Championship 2015 (112 items)">LV= County Championship 2015</a>
<a href="http://www.oyecricket.com/tag/m-chinnaswamy-stadium/" class="tag-cloud-link tag-link-412 tag-link-position-23" style="font-size: 8.6461538461538pt;" aria-label="M Chinnaswamy Stadium (119 items)">M Chinnaswamy Stadium</a>
<a href="http://www.oyecricket.com/tag/melbourne/" class="tag-cloud-link tag-link-549 tag-link-position-24" style="font-size: 8.2153846153846pt;" aria-label="Melbourne (114 items)">Melbourne</a>
<a href="http://www.oyecricket.com/tag/mumbai/" class="tag-cloud-link tag-link-436 tag-link-position-25" style="font-size: 14.461538461538pt;" aria-label="Mumbai (225 items)">Mumbai</a>
<a href="http://www.oyecricket.com/tag/mumbai-indians/" class="tag-cloud-link tag-link-374 tag-link-position-26" style="font-size: 11.015384615385pt;" aria-label="Mumbai Indians (153 items)">Mumbai Indians</a>
<a href="http://www.oyecricket.com/tag/natwest-t20-blast-2015/" class="tag-cloud-link tag-link-1522 tag-link-position-27" style="font-size: 11.015384615385pt;" aria-label="Natwest T20 Blast 2015 (155 items)">Natwest T20 Blast 2015</a>
<a href="http://www.oyecricket.com/tag/pepsi-ipl-2015/" class="tag-cloud-link tag-link-1400 tag-link-position-28" style="font-size: 9.9384615384615pt;" aria-label="Pepsi IPL 2015 (136 items)">Pepsi IPL 2015</a>
<a href="http://www.oyecricket.com/tag/ranji-trophy-201415/" class="tag-cloud-link tag-link-1837 tag-link-position-29" style="font-size: 10.153846153846pt;" aria-label="Ranji Trophy 2014/15 (139 items)">Ranji Trophy 2014/15</a>
<a href="http://www.oyecricket.com/tag/ranji-trophy-201516/" class="tag-cloud-link tag-link-1839 tag-link-position-30" style="font-size: 9.7230769230769pt;" aria-label="Ranji Trophy 2015/16 (135 items)">Ranji Trophy 2015/16</a>
<a href="http://www.oyecricket.com/tag/ranji-trophy-2016/" class="tag-cloud-link tag-link-6411 tag-link-position-31" style="font-size: 9.2923076923077pt;" aria-label="Ranji Trophy 2016 (127 items)">Ranji Trophy 2016</a>
<a href="http://www.oyecricket.com/tag/ranji-trophy-highlights/" class="tag-cloud-link tag-link-6495 tag-link-position-32" style="font-size: 14.030769230769pt;" aria-label="Ranji Trophy Highlights (215 items)">Ranji Trophy Highlights</a>
<a href="http://www.oyecricket.com/tag/royal-challengers-bangalore/" class="tag-cloud-link tag-link-1274 tag-link-position-33" style="font-size: 10.153846153846pt;" aria-label="Royal Challengers Bangalore (141 items)">Royal Challengers Bangalore</a>
<a href="http://www.oyecricket.com/tag/shere-bangla-national-stadium/" class="tag-cloud-link tag-link-189 tag-link-position-34" style="font-size: 12.092307692308pt;" aria-label="Shere Bangla National Stadium (173 items)">Shere Bangla National Stadium</a>
<a href="http://www.oyecricket.com/tag/specsavers-county-championship-2018/" class="tag-cloud-link tag-link-12618 tag-link-position-35" style="font-size: 9.0769230769231pt;" aria-label="Specsavers County Championship 2018 (126 items)">Specsavers County Championship 2018</a>
<a href="http://www.oyecricket.com/tag/sunrisers-hyderabad/" class="tag-cloud-link tag-link-1275 tag-link-position-36" style="font-size: 10.8pt;" aria-label="Sunrisers Hyderabad (150 items)">Sunrisers Hyderabad</a>
<a href="http://www.oyecricket.com/tag/sydney/" class="tag-cloud-link tag-link-540 tag-link-position-37" style="font-size: 12.523076923077pt;" aria-label="Sydney (179 items)">Sydney</a>
<a href="http://www.oyecricket.com/tag/syed-mushtaq-ali-trophy-2016/" class="tag-cloud-link tag-link-2817 tag-link-position-38" style="font-size: 8.6461538461538pt;" aria-label="Syed Mushtaq Ali Trophy 2016 (119 items)">Syed Mushtaq Ali Trophy 2016</a>
<a href="http://www.oyecricket.com/tag/vijay-hazare-live-scorecard/" class="tag-cloud-link tag-link-8445 tag-link-position-39" style="font-size: 12.523076923077pt;" aria-label="Vijay Hazare Live Scorecard (183 items)">Vijay Hazare Live Scorecard</a>
<a href="http://www.oyecricket.com/tag/vijay-hazare-trophy-2015/" class="tag-cloud-link tag-link-2364 tag-link-position-40" style="font-size: 8.2153846153846pt;" aria-label="Vijay Hazare Trophy 2015 (115 items)">Vijay Hazare Trophy 2015</a>
<a href="http://www.oyecricket.com/tag/vijay-hazare-trophy-2018/" class="tag-cloud-link tag-link-11886 tag-link-position-41" style="font-size: 13.384615384615pt;" aria-label="Vijay Hazare Trophy 2018 (200 items)">Vijay Hazare Trophy 2018</a>
<a href="http://www.oyecricket.com/tag/virat-kohli/" class="tag-cloud-link tag-link-234 tag-link-position-42" style="font-size: 8.8615384615385pt;" aria-label="Virat Kohli (123 items)">Virat Kohli</a>
<a href="http://www.oyecricket.com/tag/vivo-ipl-2016/" class="tag-cloud-link tag-link-3961 tag-link-position-43" style="font-size: 13.6pt;" aria-label="Vivo IPL 2016 (202 items)">Vivo IPL 2016</a>
<a href="http://www.oyecricket.com/tag/vivo-ipl-2017/" class="tag-cloud-link tag-link-8988 tag-link-position-44" style="font-size: 8.6461538461538pt;" aria-label="Vivo IPL 2017 (120 items)">Vivo IPL 2017</a>
<a href="http://www.oyecricket.com/tag/vivo-ipl-2018/" class="tag-cloud-link tag-link-12494 tag-link-position-45" style="font-size: 9.9384615384615pt;" aria-label="Vivo IPL 2018 (138 items)">Vivo IPL 2018</a></div>
</div></div>
<div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widgetinner"><h3 class="widgettitle">Categories</h3>
<div class="tagcloud"><a href="http://www.oyecricket.com/category/afghanistan/" class="tag-cloud-link tag-link-2 tag-link-position-1" style="font-size: 10.625pt;" aria-label="Afghanistan (161 items)">Afghanistan</a>
<a href="http://www.oyecricket.com/category/australia/" class="tag-cloud-link tag-link-3 tag-link-position-2" style="font-size: 17.625pt;" aria-label="Australia (1,016 items)">Australia</a>
<a href="http://www.oyecricket.com/category/bangladesh/" class="tag-cloud-link tag-link-4 tag-link-position-3" style="font-size: 14.9125pt;" aria-label="Bangladesh (500 items)">Bangladesh</a>
<a href="http://www.oyecricket.com/category/bcci-zonal-t20-league-2017/" class="tag-cloud-link tag-link-7850 tag-link-position-4" style="font-size: 8.7pt;" aria-label="BCCI Zonal T20 League 2017 (97 items)">BCCI Zonal T20 League 2017</a>
<a href="http://www.oyecricket.com/category/cricket-records/" class="tag-cloud-link tag-link-740 tag-link-position-5" style="font-size: 11.0625pt;" aria-label="Cricket Records (183 items)">Cricket Records</a>
<a href="http://www.oyecricket.com/category/england/" class="tag-cloud-link tag-link-6 tag-link-position-6" style="font-size: 20.25pt;" aria-label="England (2,019 items)">England</a>
<a href="http://www.oyecricket.com/category/hindi-cricket-news/" class="tag-cloud-link tag-link-2689 tag-link-position-7" style="font-size: 9.4pt;" aria-label="Hindi Cricket News (117 items)">Hindi Cricket News</a>
<a href="http://www.oyecricket.com/category/icc-cricket-world-cup-2015/" class="tag-cloud-link tag-link-510 tag-link-position-8" style="font-size: 10.1875pt;" aria-label="ICC Cricket World Cup 2015 (143 items)">ICC Cricket World Cup 2015</a>
<a href="http://www.oyecricket.com/category/icc-world-t20-2016/" class="tag-cloud-link tag-link-2607 tag-link-position-9" style="font-size: 8.0875pt;" aria-label="ICC World T20 2016 (82 items)">ICC World T20 2016</a>
<a href="http://www.oyecricket.com/category/india/" class="tag-cloud-link tag-link-8 tag-link-position-10" style="font-size: 22pt;" aria-label="India (3,201 items)">India</a>
<a href="http://www.oyecricket.com/category/india-player-pages/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 10.8pt;" aria-label="India Player Pages (169 items)">India Player Pages</a>
<a href="http://www.oyecricket.com/category/ipl-2015/" class="tag-cloud-link tag-link-1255 tag-link-position-12" style="font-size: 10.0125pt;" aria-label="IPL 2015 (138 items)">IPL 2015</a>
<a href="http://www.oyecricket.com/category/ipl-2016/" class="tag-cloud-link tag-link-2536 tag-link-position-13" style="font-size: 11.5875pt;" aria-label="IPL 2016 (208 items)">IPL 2016</a>
<a href="http://www.oyecricket.com/category/ireland/" class="tag-cloud-link tag-link-526 tag-link-position-14" style="font-size: 10.8875pt;" aria-label="Ireland (174 items)">Ireland</a>
<a href="http://www.oyecricket.com/category/lv-county-championship-2015/" class="tag-cloud-link tag-link-1264 tag-link-position-15" style="font-size: 9.3125pt;" aria-label="LV= County Championship 2015 (114 items)">LV= County Championship 2015</a>
<a href="http://www.oyecricket.com/category/natwest-t20-blast-2015/" class="tag-cloud-link tag-link-1521 tag-link-position-16" style="font-size: 10.5375pt;" aria-label="Natwest T20 Blast 2015 (156 items)">Natwest T20 Blast 2015</a>
<a href="http://www.oyecricket.com/category/natwest-t20-blast-2016/" class="tag-cloud-link tag-link-4545 tag-link-position-17" style="font-size: 10.45pt;" aria-label="NatWest t20 Blast 2016 (155 items)">NatWest t20 Blast 2016</a>
<a href="http://www.oyecricket.com/category/natwest-t20-blast-2017/" class="tag-cloud-link tag-link-9414 tag-link-position-18" style="font-size: 9.75pt;" aria-label="Natwest T20 Blast 2017 (129 items)">Natwest T20 Blast 2017</a>
<a href="http://www.oyecricket.com/category/new-zealand/" class="tag-cloud-link tag-link-12 tag-link-position-19" style="font-size: 16.225pt;" aria-label="New Zealand (714 items)">New Zealand</a>
<a href="http://www.oyecricket.com/category/pakistan/" class="tag-cloud-link tag-link-13 tag-link-position-20" style="font-size: 15.7pt;" aria-label="Pakistan (618 items)">Pakistan</a>
<a href="http://www.oyecricket.com/category/ranji-trophy-201415/" class="tag-cloud-link tag-link-742 tag-link-position-21" style="font-size: 10.1pt;" aria-label="Ranji Trophy 2014/15 (141 items)">Ranji Trophy 2014/15</a>
<a href="http://www.oyecricket.com/category/ranji-trophy-2015/" class="tag-cloud-link tag-link-1838 tag-link-position-22" style="font-size: 10.1875pt;" aria-label="Ranji Trophy 2015 (145 items)">Ranji Trophy 2015</a>
<a href="http://www.oyecricket.com/category/ranji-trophy-2016-17/" class="tag-cloud-link tag-link-6410 tag-link-position-23" style="font-size: 10.5375pt;" aria-label="Ranji Trophy 2016-17 (156 items)">Ranji Trophy 2016-17</a>
<a href="http://www.oyecricket.com/category/ranji-trophy-2017-18/" class="tag-cloud-link tag-link-10457 tag-link-position-24" style="font-size: 9.575pt;" aria-label="Ranji Trophy 2017-18 (123 items)">Ranji Trophy 2017-18</a>
<a href="http://www.oyecricket.com/category/royal-london-one-day-cup-2014/" class="tag-cloud-link tag-link-15 tag-link-position-25" style="font-size: 8pt;" aria-label="Royal London One-Day Cup 2014 (81 items)">Royal London One-Day Cup 2014</a>
<a href="http://www.oyecricket.com/category/royal-london-one-day-cup-2015/" class="tag-cloud-link tag-link-1770 tag-link-position-26" style="font-size: 8.7875pt;" aria-label="Royal London One-Day Cup 2015 (99 items)">Royal London One-Day Cup 2015</a>
<a href="http://www.oyecricket.com/category/royal-london-one-day-cup-2016/" class="tag-cloud-link tag-link-4815 tag-link-position-27" style="font-size: 8.875pt;" aria-label="Royal London One Day Cup 2016 (101 items)">Royal London One Day Cup 2016</a>
<a href="http://www.oyecricket.com/category/south-africa/" class="tag-cloud-link tag-link-16 tag-link-position-28" style="font-size: 16.6625pt;" aria-label="South Africa (800 items)">South Africa</a>
<a href="http://www.oyecricket.com/category/specsavers-county-championship-2016/" class="tag-cloud-link tag-link-4062 tag-link-position-29" style="font-size: 10.7125pt;" aria-label="Specsavers County Championship 2016 (166 items)">Specsavers County Championship 2016</a>
<a href="http://www.oyecricket.com/category/specsavers-county-championship-2017/" class="tag-cloud-link tag-link-9045 tag-link-position-30" style="font-size: 8.7pt;" aria-label="Specsavers County Championship 2017 (97 items)">Specsavers County Championship 2017</a>
<a href="http://www.oyecricket.com/category/specsavers-county-championship-2018/" class="tag-cloud-link tag-link-12606 tag-link-position-31" style="font-size: 9.75pt;" aria-label="Specsavers County Championship 2018 (128 items)">Specsavers County Championship 2018</a>
<a href="http://www.oyecricket.com/category/sri-lanka/" class="tag-cloud-link tag-link-17 tag-link-position-32" style="font-size: 14.9125pt;" aria-label="Sri Lanka (498 items)">Sri Lanka</a>
<a href="http://www.oyecricket.com/category/syed-mushtaq-ali-trophy-2015/" class="tag-cloud-link tag-link-1211 tag-link-position-33" style="font-size: 8.175pt;" aria-label="Syed Mushtaq Ali Trophy 2015 (85 items)">Syed Mushtaq Ali Trophy 2015</a>
<a href="http://www.oyecricket.com/category/syed-mushtaq-ali-trophy-2016/" class="tag-cloud-link tag-link-2816 tag-link-position-34" style="font-size: 9.4875pt;" aria-label="Syed Mushtaq Ali Trophy 2016 (119 items)">Syed Mushtaq Ali Trophy 2016</a>
<a href="http://www.oyecricket.com/category/syed-mushtaq-ali-trophy-2018/" class="tag-cloud-link tag-link-11470 tag-link-position-35" style="font-size: 8.4375pt;" aria-label="Syed Mushtaq Ali Trophy 2018 (91 items)">Syed Mushtaq Ali Trophy 2018</a>
<a href="http://www.oyecricket.com/category/united-arab-emirates/" class="tag-cloud-link tag-link-1121 tag-link-position-36" style="font-size: 8pt;" aria-label="United Arab Emirates (81 items)">United Arab Emirates</a>
<a href="http://www.oyecricket.com/category/vijay-hazare-trophy-2015/" class="tag-cloud-link tag-link-2363 tag-link-position-37" style="font-size: 9.3125pt;" aria-label="Vijay Hazare Trophy 2015 (115 items)">Vijay Hazare Trophy 2015</a>
<a href="http://www.oyecricket.com/category/vijay-hazare-trophy-2017/" class="tag-cloud-link tag-link-8441 tag-link-position-38" style="font-size: 9.6625pt;" aria-label="Vijay Hazare Trophy 2017 (124 items)">Vijay Hazare Trophy 2017</a>
<a href="http://www.oyecricket.com/category/vijay-hazare-trophy-2018/" class="tag-cloud-link tag-link-11884 tag-link-position-39" style="font-size: 11.4125pt;" aria-label="Vijay Hazare Trophy 2018 (198 items)">Vijay Hazare Trophy 2018</a>
<a href="http://www.oyecricket.com/category/vijay-hazare-trophy-2018-19/" class="tag-cloud-link tag-link-14176 tag-link-position-40" style="font-size: 9.05pt;" aria-label="Vijay Hazare Trophy 2018-19 (105 items)">Vijay Hazare Trophy 2018-19</a>
<a href="http://www.oyecricket.com/category/vitality-blast-2018/" class="tag-cloud-link tag-link-13409 tag-link-position-41" style="font-size: 9.575pt;" aria-label="Vitality Blast 2018 (121 items)">Vitality Blast 2018</a>
<a href="http://www.oyecricket.com/category/vivo-ipl-2017-live-score-ipl-10-latest-news-vivo-ipl-2017-schedule/" class="tag-cloud-link tag-link-8022 tag-link-position-42" style="font-size: 9.575pt;" aria-label="Vivo IPL 2017 Live Score and IPL 10 Latest News (123 items)">Vivo IPL 2017 Live Score and IPL 10 Latest News</a>
<a href="http://www.oyecricket.com/category/vivo-ipl-2018/" class="tag-cloud-link tag-link-12462 tag-link-position-43" style="font-size: 9.925pt;" aria-label="Vivo IPL 2018 (135 items)">Vivo IPL 2018</a>
<a href="http://www.oyecricket.com/category/west-indies/" class="tag-cloud-link tag-link-20 tag-link-position-44" style="font-size: 15.2625pt;" aria-label="West Indies (554 items)">West Indies</a>
<a href="http://www.oyecricket.com/category/zimbabwe/" class="tag-cloud-link tag-link-22 tag-link-position-45" style="font-size: 11.9375pt;" aria-label="Zimbabwe (227 items)">Zimbabwe</a></div>
</div></div>
		
			
							<div id="entryMeta">
					<img alt='' src='http://2.gravatar.com/avatar/222599fe29cf0884d526eddb5624b66a?s=27&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/222599fe29cf0884d526eddb5624b66a?s=54&#038;d=mm&#038;r=g 2x' class='avatar avatar-27 photo' height='27' width='27' />					Posted by  <a href="http://www.oyecricket.com/author/oyecricket/" title="Posts by oyecricket" rel="author">oyecricket</a> 
										on October 6, 2018. Filed under <a href="http://www.oyecricket.com/category/vijay-hazare-trophy-2018/" rel="category tag">Vijay Hazare Trophy 2018</a>, <a href="http://www.oyecricket.com/category/vijay-hazare-trophy-2018-19/" rel="category tag">Vijay Hazare Trophy 2018-19</a>.
					You can follow any responses to this entry through the <a href="http://www.oyecricket.com/scorecard-of-uttar-pradesh-vs-andhra-vijay-hazare-trophy-2018-oct-6/feed/">RSS 2.0</a>.
										You can leave a response or trackback to this entry						
					<div class="clear"></div>	
				</div>
					
					</div><!-- /post -->
		
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=389517174513277";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		
<div id="comments">
	
	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/scorecard-of-uttar-pradesh-vs-andhra-vijay-hazare-trophy-2018-oct-6/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=71906699&#038;postid=50045&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=68517533a8f1d52e5f98d10db076750f45c9a837#parent=http%3A%2F%2Fwww.oyecricket.com%2Fscorecard-of-uttar-pradesh-vs-andhra-vijay-hazare-trophy-2018-oct-6%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	
</div><!-- #comments -->
	</div><!-- /container -->
	

	<div id="sidebar">
		<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OC-300x250-rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8071939510865270"
     data-ad-slot="6209146363"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<div id="gabfire_ajaxtabs-5" class="widget gabfire_ajaxtabs"><div class="widgetinner"><h3 class="widgettitle">Latest Posts</h3>
			<div id="light_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Latest</a></li>					<li class="gab_secondtab"><a href="#third">Popular</a></li>					<li class="gab_thirdtab"><a href="#second">Comments</a></li>				</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<a href="http://www.oyecricket.com/scorecard-of-saurashtra-vs-chhattisgarh-vijay-hazare-trophy-2018-oct-6/" rel="bookmark"><img src="http://www.oyecricket.com/wp-content/themes/transcript/timthumb.php?src=http%3A%2F%2Fwww.oyecricket.com%2Fwp-content%2Fuploads%2F2014%2F10%2Fred_cricket_ball-background-800x535.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Scorecard of Saurashtra vs Chhattisgarh Vijay Hazare Trophy 2018 | Oct 6" title="Scorecard of Saurashtra vs Chhattisgarh Vijay Hazare Trophy 2018 | Oct 6" /></a><a href="http://www.oyecricket.com/scorecard-of-saurashtra-vs-chhattisgarh-vijay-hazare-trophy-2018-oct-6/" title="Permalink to Scorecard of Saurashtra vs Chhattisgarh Vijay Hazare Trophy 2018 | Oct 6" rel="bookmark" class="block">Scorecard of Saurashtra vs Chhattisgarh Vijay Hazare Trophy 2018 | Oct 6</a>
																	</li>
															<li>
									<a href="http://www.oyecricket.com/scorecard-of-uttar-pradesh-vs-andhra-vijay-hazare-trophy-2018-oct-6/" rel="bookmark"><img src="http://www.oyecricket.com/wp-content/themes/transcript/timthumb.php?src=http%3A%2F%2Fwww.oyecricket.com%2Fwp-content%2Fuploads%2F2015%2F01%2Fsureshraina5.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Scorecard of Uttar Pradesh vs Andhra Vijay Hazare Trophy 2018 | Oct 6" title="Scorecard of Uttar Pradesh vs Andhra Vijay Hazare Trophy 2018 | Oct 6" /></a><a href="http://www.oyecricket.com/scorecard-of-uttar-pradesh-vs-andhra-vijay-hazare-trophy-2018-oct-6/" title="Permalink to Scorecard of Uttar Pradesh vs Andhra Vijay Hazare Trophy 2018 | Oct 6" rel="bookmark" class="block">Scorecard of Uttar Pradesh vs Andhra Vijay Hazare Trophy 2018 | Oct 6</a>
																	</li>
															<li>
									<a href="http://www.oyecricket.com/balkh-legends-vs-kabul-zwanan-live-scorecard-afghanistan-premier-league-2018-live-score-oct-6/" rel="bookmark"><img src="http://www.oyecricket.com/wp-content/themes/transcript/timthumb.php?src=http%3A%2F%2Fwww.oyecricket.com%2Fwp-content%2Fuploads%2F2014%2F10%2Fred_cricket_ball-background-800x535.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Balkh Legends vs Kabul Zwanan Live Scorecard | Afghanistan Premier League 2018 Live Score Oct 6" title="Balkh Legends vs Kabul Zwanan Live Scorecard | Afghanistan Premier League 2018 Live Score Oct 6" /></a><a href="http://www.oyecricket.com/balkh-legends-vs-kabul-zwanan-live-scorecard-afghanistan-premier-league-2018-live-score-oct-6/" title="Permalink to Balkh Legends vs Kabul Zwanan Live Scorecard | Afghanistan Premier League 2018 Live Score Oct 6" rel="bookmark" class="block">Balkh Legends vs Kabul Zwanan Live Scorecard | Afghanistan Premier League 2018 Live Score Oct 6</a>
																	</li>
															<li>
									<a href="http://www.oyecricket.com/kandahar-knights-vs-nangarhar-leopards-scorecard-afghanistan-premier-league-2018-live-score-oct-6/" rel="bookmark"><img src="http://www.oyecricket.com/wp-content/themes/transcript/timthumb.php?src=http%3A%2F%2Fwww.oyecricket.com%2Fwp-content%2Fuploads%2F2014%2F10%2Fred_cricket_ball-background-800x535.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Kandahar Knights vs Nangarhar Leopards Scorecard | Afghanistan Premier League 2018 Live Score Oct 6" title="Kandahar Knights vs Nangarhar Leopards Scorecard | Afghanistan Premier League 2018 Live Score Oct 6" /></a><a href="http://www.oyecricket.com/kandahar-knights-vs-nangarhar-leopards-scorecard-afghanistan-premier-league-2018-live-score-oct-6/" title="Permalink to Kandahar Knights vs Nangarhar Leopards Scorecard | Afghanistan Premier League 2018 Live Score Oct 6" rel="bookmark" class="block">Kandahar Knights vs Nangarhar Leopards Scorecard | Afghanistan Premier League 2018 Live Score Oct 6</a>
																	</li>
															<li>
									<a href="http://www.oyecricket.com/afghanistan-premier-league-2018-fixtures-afghanistan-premier-league-schedule/" rel="bookmark"><img src="http://www.oyecricket.com/wp-content/themes/transcript/timthumb.php?src=http%3A%2F%2Fwww.oyecricket.com%2Fwp-content%2Fuploads%2F2014%2F07%2Fafghanistan-cricket-1-e1406040606110.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Afghanistan Premier League 2018 Fixtures | Afghanistan Premier League Schedule" title="Afghanistan Premier League 2018 Fixtures | Afghanistan Premier League Schedule" /></a><a href="http://www.oyecricket.com/afghanistan-premier-league-2018-fixtures-afghanistan-premier-league-schedule/" title="Permalink to Afghanistan Premier League 2018 Fixtures | Afghanistan Premier League Schedule" rel="bookmark" class="block">Afghanistan Premier League 2018 Fixtures | Afghanistan Premier League Schedule</a>
																	</li>
															<li>
									<a href="http://www.oyecricket.com/sa-vs-zim-3rd-odi-scorecard-zimbabwe-tour-of-south-africa-2018-oct-6/" rel="bookmark"><img src="http://www.oyecricket.com/wp-content/themes/transcript/timthumb.php?src=http%3A%2F%2Fwww.oyecricket.com%2Fwp-content%2Fuploads%2F2014%2F09%2Fzimbabwe-odi-team-1-e1409580310309.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="SA vs Zim 3rd ODI Scorecard | Zimbabwe Tour of South Africa 2018 | Oct 6" title="SA vs Zim 3rd ODI Scorecard | Zimbabwe Tour of South Africa 2018 | Oct 6" /></a><a href="http://www.oyecricket.com/sa-vs-zim-3rd-odi-scorecard-zimbabwe-tour-of-south-africa-2018-oct-6/" title="Permalink to SA vs Zim 3rd ODI Scorecard | Zimbabwe Tour of South Africa 2018 | Oct 6" rel="bookmark" class="block">SA vs Zim 3rd ODI Scorecard | Zimbabwe Tour of South Africa 2018 | Oct 6</a>
																	</li>
															<li>
									<a href="http://www.oyecricket.com/wi-w-vs-sa-w-5th-t20-scorecard-wi-w-vs-sa-w-2018-live-score-oct-6/" rel="bookmark"><img src="http://www.oyecricket.com/wp-content/themes/transcript/timthumb.php?src=http%3A%2F%2Fwww.oyecricket.com%2Fwp-content%2Fuploads%2F2014%2F10%2Fred_cricket_ball-background-800x535.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="WI W vs SA W 5th T20 Scorecard | WI W vs SA W 2018 Live Score | Oct 6" title="WI W vs SA W 5th T20 Scorecard | WI W vs SA W 2018 Live Score | Oct 6" /></a><a href="http://www.oyecricket.com/wi-w-vs-sa-w-5th-t20-scorecard-wi-w-vs-sa-w-2018-live-score-oct-6/" title="Permalink to WI W vs SA W 5th T20 Scorecard | WI W vs SA W 2018 Live Score | Oct 6" rel="bookmark" class="block">WI W vs SA W 5th T20 Scorecard | WI W vs SA W 2018 Live Score | Oct 6</a>
																	</li>
															<li>
									<a href="http://www.oyecricket.com/ban-w-vs-pak-w-4th-t20-scorecard-ban-w-vs-pak-w-2018-live-score-oct-6/" rel="bookmark"><img src="http://www.oyecricket.com/wp-content/themes/transcript/timthumb.php?src=http%3A%2F%2Fwww.oyecricket.com%2Fwp-content%2Fuploads%2F2016%2F11%2Fpakistan-women-for-acc-womens-asia-cup-2016.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Ban W vs Pak W 4th T20 Scorecard | Ban W vs Pak W 2018 Live Score | Oct 6" title="Ban W vs Pak W 4th T20 Scorecard | Ban W vs Pak W 2018 Live Score | Oct 6" /></a><a href="http://www.oyecricket.com/ban-w-vs-pak-w-4th-t20-scorecard-ban-w-vs-pak-w-2018-live-score-oct-6/" title="Permalink to Ban W vs Pak W 4th T20 Scorecard | Ban W vs Pak W 2018 Live Score | Oct 6" rel="bookmark" class="block">Ban W vs Pak W 4th T20 Scorecard | Ban W vs Pak W 2018 Live Score | Oct 6</a>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
															<li>
									<a href="http://www.oyecricket.com/bpl-t20-2015-points-table-bangladesh-premier-league-teams-standings/" rel="bookmark"><img src="http://www.oyecricket.com/wp-content/themes/transcript/timthumb.php?src=http%3A%2F%2Fwww.oyecricket.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fbpl-t20-bangladesh-premier-league-3-e1448126974999.jpeg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="BPL T20 2015 Points Table | Bangladesh Premier League Points Table" title="BPL T20 2015 Points Table | Bangladesh Premier League Points Table" /></a>									<a href="http://www.oyecricket.com/bpl-t20-2015-points-table-bangladesh-premier-league-teams-standings/" title="Permalink to BPL T20 2015 Points Table | Bangladesh Premier League Points Table" rel="bookmark">BPL T20 2015 Points Table | Bangladesh Premier League Points Table</a>
																	</li>
															<li>
									<a href="http://www.oyecricket.com/vivo-ipl-2016-highest-run-scorers-orange-cap-holder-in-ipl-2016-ipl-9-stats/" rel="bookmark"><img src="http://www.oyecricket.com/wp-content/themes/transcript/timthumb.php?src=http%3A%2F%2Fwww.oyecricket.com%2Fwp-content%2Fuploads%2F2015%2F04%2Forange-cap-ipl-e1429631852427.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Vivo IPL 2016 Highest Run Scorers List | Orange Cap Holder in IPL 9" title="Vivo IPL 2016 Highest Run Scorers List | Orange Cap Holder in IPL 9" /></a>									<a href="http://www.oyecricket.com/vivo-ipl-2016-highest-run-scorers-orange-cap-holder-in-ipl-2016-ipl-9-stats/" title="Permalink to Vivo IPL 2016 Highest Run Scorers List | Orange Cap Holder in IPL 9" rel="bookmark">Vivo IPL 2016 Highest Run Scorers List | Orange Cap Holder in IPL 9</a>
																	</li>
															<li>
									<a href="http://www.oyecricket.com/big-bash-2015-16-points-table-big-bash-league-standings-kfc-bbl-5/" rel="bookmark"><img src="http://www.oyecricket.com/wp-content/themes/transcript/timthumb.php?src=http%3A%2F%2Fwww.oyecricket.com%2Fwp-content%2Fuploads%2F2015%2F12%2Fkfc-big-bash-league-e1450317352113.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="KFC Big Bash League 2015-16 Points Table | KFC Big Bash Points Table | BBL 5" title="KFC Big Bash League 2015-16 Points Table | KFC Big Bash Points Table | BBL 5" /></a>									<a href="http://www.oyecricket.com/big-bash-2015-16-points-table-big-bash-league-standings-kfc-bbl-5/" title="Permalink to KFC Big Bash League 2015-16 Points Table | KFC Big Bash Points Table | BBL 5" rel="bookmark">KFC Big Bash League 2015-16 Points Table | KFC Big Bash Points Table | BBL 5</a>
																	</li>
															<li>
									<a href="http://www.oyecricket.com/csk-vs-rcb-scorecard-of-42nd-match-at-ranchi-may-18-pepsi-ipl-2014/" rel="bookmark"><img src="http://www.oyecricket.com/wp-content/themes/transcript/timthumb.php?src=http%3A%2F%2Fwww.oyecricket.com%2Fwp-content%2Fuploads%2F2015%2F01%2Fabdevilliers8.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="Chennai Super Kings v Royal Challengers Bangalore, Scorecard of 42nd Match at Ranchi (May 18): Pepsi IPL 2014" title="Chennai Super Kings v Royal Challengers Bangalore, Scorecard of 42nd Match at Ranchi (May 18): Pepsi IPL 2014" /></a>									<a href="http://www.oyecricket.com/csk-vs-rcb-scorecard-of-42nd-match-at-ranchi-may-18-pepsi-ipl-2014/" title="Permalink to Chennai Super Kings v Royal Challengers Bangalore, Scorecard of 42nd Match at Ranchi (May 18): Pepsi IPL 2014" rel="bookmark">Chennai Super Kings v Royal Challengers Bangalore, Scorecard of 42nd Match at Ranchi (May 18): Pepsi IPL 2014</a>
																	</li>
															<li>
									<a href="http://www.oyecricket.com/ranji-trophy-records-list-of-leading-wicket-takers-2014-15-season/" rel="bookmark"><img src="http://www.oyecricket.com/wp-content/themes/transcript/timthumb.php?src=http%3A%2F%2Fwww.oyecricket.com%2Fwp-content%2Fuploads%2F2014%2F11%2Fr-vinay-kumar-1-e1417275663790.jpg&amp;q=90&amp;w=35&amp;h=35&amp;zc=1" class="" alt="List of Leading Wicket Takers of Ranji Trophy 2014/15" title="List of Leading Wicket Takers of Ranji Trophy 2014/15" /></a>									<a href="http://www.oyecricket.com/ranji-trophy-records-list-of-leading-wicket-takers-2014-15-season/" title="Permalink to List of Leading Wicket Takers of Ranji Trophy 2014/15" rel="bookmark">List of Leading Wicket Takers of Ranji Trophy 2014/15</a>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
							<li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/9a1315ddecb4cc634965a9b17c1241f6?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9a1315ddecb4cc634965a9b17c1241f6?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Imran Azmi</strong>: <a href="http://www.oyecricket.com/ind-vs-aus-2017-news-injured-hardik-pandya-omitted-india-test-squad/" rel="bookmark">Ind vs Aus 2017 news : Injured Hardik Pandya omitted from India Test Squad</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/91f0edab8b9673bcb7744a4093c28958?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/91f0edab8b9673bcb7744a4093c28958?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>usman</strong>: <a href="http://www.oyecricket.com/vivo-ipl-2016-highest-run-scorers-orange-cap-holder-in-ipl-2016-ipl-9-stats/" rel="bookmark">Vivo IPL 2016 Highest Run Scorers List | Orange Cap Holder in IPL 9</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/fb4c7494475ce797eea777247905c9fc?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fb4c7494475ce797eea777247905c9fc?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Suraj Jha</strong>: <a href="http://www.oyecricket.com/vivo-ipl-2016-points-table-ipl-9-match-results-ipl-9-points-table/" rel="bookmark">Vivo IPL 2016 Points Table &#8211; Vivo IPL 9 Results and Vivo IPL 9 Points Table</a></li><li class="no-list-image"><img alt='' src='http://1.gravatar.com/avatar/a79cfd1c6965bfefb39eb526d015851f?s=35&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a79cfd1c6965bfefb39eb526d015851f?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Amrit Jana</strong>: <a href="http://www.oyecricket.com/vivo-ipl-2016-highest-run-scorers-orange-cap-holder-in-ipl-2016-ipl-9-stats/" rel="bookmark">Vivo IPL 2016 Highest Run Scorers List | Orange Cap Holder in IPL 9</a></li><li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/88afbeba555feaaff8a8e40608b65693?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/88afbeba555feaaff8a8e40608b65693?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Muhammad shahid</strong>: <a href="http://www.oyecricket.com/vivo-ipl-2016-highest-run-scorers-orange-cap-holder-in-ipl-2016-ipl-9-stats/" rel="bookmark">Vivo IPL 2016 Highest Run Scorers List | Orange Cap Holder in IPL 9</a></li>						</ul>
					</div>
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></div>
<div id="text-27" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">OyeCricket on FB</h3>
			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOyeCricketcom-508673192595988&tabs=timeline&width=300&height=300&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=389517174513277" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div></div>
<div id="gabfire_relatedposts-3" class="widget gabfire_relatedposts"><div class="widgetinner"><h3 class="widgettitle">Related Posts</h3>
<ul>							<li><div class="gab_relateditem_vertical">
								<a href="http://www.oyecricket.com/live-ranji-score-card-of-services-vs-goa-jan-13-2015/" rel="bookmark" class="related_posttitle" title="Scorecard of Services v Goa at Delhi (Jan 13-16): Ranji Trophy 2014/15">
									Scorecard of Services v Goa at Delhi (Jan 13-16): Ranji Trophy 2014/15								</a>
							 </div></li>
													<li><div class="gab_relateditem_vertical">
								<a href="http://www.oyecricket.com/dd-vs-rr-scorecard-of-23rd-match-at-delhi-may-3-pepsi-ipl-2014/" rel="bookmark" class="related_posttitle" title="Delhi Daredevils v Rajasthan Royals, Scorecard of 23rd Match at Delhi (May 3): Pepsi IPL 2014">
									Delhi Daredevils v Rajasthan Royals, Scorecard of 23rd Match at Delhi (May 3): Pepsi IPL 2014								</a>
							 </div></li>
													<li><div class="gab_relateditem_vertical">
								<a href="http://www.oyecricket.com/gujarat-vs-uttar-pradesh-scorecard-syed-mushtaq-ali-trophy-2016-jan-16/" rel="bookmark" class="related_posttitle" title="Gujarat vs Uttar Pradesh Live Score | Syed Mushtaq Ali Trophy 2016 | Jan 16">
									Gujarat vs Uttar Pradesh Live Score | Syed Mushtaq Ali Trophy 2016 | Jan 16								</a>
							 </div></li>
													<li><div class="gab_relateditem_vertical">
								<a href="http://www.oyecricket.com/up-vs-gujarat-scorecard-up-vs-gujarat-ranji-trophy-highlights-oct-27-30-2016/" rel="bookmark" class="related_posttitle" title="Gujarat vs UP Live Scorecard |  Ranji Trophy Live Scores | Oct 27-30, 2016">
									Gujarat vs UP Live Scorecard |  Ranji Trophy Live Scores | Oct 27-30, 2016								</a>
							 </div></li>
													<li><div class="gab_relateditem_vertical">
								<a href="http://www.oyecricket.com/cricket-andhra-vs-karnataka-hyderabad-scores-vijay-hazare-trophy-2014-15/" rel="bookmark" class="related_posttitle" title="Scorecard of Andhra v Karnataka at Hyderabad (Nov 7): Vijay Hazare Trophy 2014/15">
									Scorecard of Andhra v Karnataka at Hyderabad (Nov 7): Vijay Hazare Trophy 2014/15								</a>
							 </div></li>
						</ul><div class='clear'></div></div></div>
<div id="gab_custom_query-2" class="widget gabfire-poprandom"><div class="widgetinner"><h3 class="widgettitle">Random Picks</h3>

                <div class="featuredpost">

					<img src='http://www.oyecricket.com/wp-content/uploads/2016/04/Sussex-Cricket-Team.jpg' class='alignleft'>						<h2 class="posttitle">
							<a href="http://www.oyecricket.com/sussex-vs-hampshire-vitality-blast-scorecard-vitality-blast-2018-live-scores/" rel="bookmark" title="Permalink to Sussex vs Hampshire Vitality Blast Scorecard | Vitality Blast 2018 Live Scores" >Sussex vs Hampshire Vitality Blast Scorecard | Vitality Blast 2018 Live Scores</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

					<img src='http://www.oyecricket.com/wp-content/uploads/2016/04/Delhi-Daredevils.jpg' class='alignleft'>						<h2 class="posttitle">
							<a href="http://www.oyecricket.com/delhi-daredevils-squad-2017-vivo-ipl-2017-squads-vivo-ipl-10/" rel="bookmark" title="Permalink to Delhi Daredevils Squad 2017 for Vivo IPL 10 | Vivo IPL 10 Team Player List" >Delhi Daredevils Squad 2017 for Vivo IPL 10 | Vivo IPL 10 Team Player List</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

					<img src='http://www.oyecricket.com/wp-content/uploads/2014/12/mohammed-shami-2-e1417586673752.jpg' class='alignleft'>						<h2 class="posttitle">
							<a href="http://www.oyecricket.com/bengal-vs-tamil-nadu-scorecard-syed-mushtaq-ali-trophy-live-scores-jan-3-2016/" rel="bookmark" title="Permalink to Bengal vs Tamil Nadu Live Score | Syed Mushtaq Ali Trophy 2016 | Jan 3" >Bengal vs Tamil Nadu Live Score | Syed Mushtaq Ali Trophy 2016 | Jan 3</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

					<img src='http://www.oyecricket.com/wp-content/uploads/2014/10/feroz-shah-kotla-1-e1412997502152.jpg' class='alignleft'>						<h2 class="posttitle">
							<a href="http://www.oyecricket.com/scorecard-of-himachal-pradesh-v-punjab-at-delhi-mar-28-syed-mushtaq-ali-trophy-2015/" rel="bookmark" title="Permalink to Scorecard of Himachal Pradesh v Punjab at Delhi (Mar 28): Syed Mushtaq Ali Trophy 2015" >Scorecard of Himachal Pradesh v Punjab at Delhi (Mar 28): Syed Mushtaq Ali Trophy 2015</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

					<img src='http://www.oyecricket.com/wp-content/uploads/2015/04/delhi-daredevils-2-e1430025855430.jpg' class='alignleft'>						<h2 class="posttitle">
							<a href="http://www.oyecricket.com/dd-vs-rcb-ipl-2015-delhi-daredevils-bowled-out-for-just-95/" rel="bookmark" title="Permalink to DD vs RCB, IPL 2015: Delhi Daredevils bowled out for just 95!" >DD vs RCB, IPL 2015: Delhi Daredevils bowled out for just 95!</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

					<img src='http://www.oyecricket.com/wp-content/uploads/2015/03/markwaugh1.jpg' class='alignleft'>						<h2 class="posttitle">
							<a href="http://www.oyecricket.com/australia-vs-zimbabwe-at-hobart-scorecard-mar-14-benson-hedges-world-cup-1992/" rel="bookmark" title="Permalink to Australia v Zimbabwe at Hobart, Scorecard (Mar 14): Benson &#038; Hedges World Cup 1992" >Australia v Zimbabwe at Hobart, Scorecard (Mar 14): Benson &#038; Hedges World Cup 1992</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

					<img src='http://www.oyecricket.com/wp-content/uploads/2014/10/red_cricket_ball-background1.jpg' class='alignleft'>						<h2 class="posttitle">
							<a href="http://www.oyecricket.com/haryana-premier-league-2017-haryana-premier-league-2017-schedule/" rel="bookmark" title="Permalink to Haryana Premier League 2017 Fixtures | Haryana Premier League Schedule" >Haryana Premier League 2017 Fixtures | Haryana Premier League Schedule</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

					<img src='http://www.oyecricket.com/wp-content/uploads/2015/03/wankhede-stadium-1-e1425871869348.jpg' class='alignleft'>						<h2 class="posttitle">
							<a href="http://www.oyecricket.com/south-zone-vs-north-zone-zonal-t20-scorecard-south-zone-vs-north-zone-syed-mushtaq-ali-inter-zonal-trophy-highlights-feb-12-2017/" rel="bookmark" title="Permalink to South Zone vs North Zone Live Scorecard |  Syed Mushtaq Ali Inter Zonal Trophy Live Scores | Feb 12, 2017" >South Zone vs North Zone Live Scorecard |  Syed Mushtaq Ali Inter Zonal Trophy Live Scores | Feb 12, 2017</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

					<img src='http://www.oyecricket.com/wp-content/uploads/2015/11/Rangpur-Riders-e1448156153352.jpg' class='alignleft'>						<h2 class="posttitle">
							<a href="http://www.oyecricket.com/rangpur-riders-batting-averages-rangpur-riders-statistics-bpl-t20-2015/" rel="bookmark" title="Permalink to Rangpur Riders Batting Averages &#038; Player Performance | BPL T20 Stats" >Rangpur Riders Batting Averages &#038; Player Performance | BPL T20 Stats</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

					<img src='http://www.oyecricket.com/wp-content/uploads/2015/06/hero-cpl-2015.jpg' class='alignleft'>						<h2 class="posttitle">
							<a href="http://www.oyecricket.com/sls-vs-tkr-live-scores-sls-vs-tkr-highlights-hero-cpl-t20-2017-aug-04/" rel="bookmark" title="Permalink to St Lucia Stars v Trinbago Knight Riders Scorecard | CPL T20 2017 Live Score" >St Lucia Stars v Trinbago Knight Riders Scorecard | CPL T20 2017 Live Score</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
                <div class='clear'></div></div></div>
 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

</div><!-- end of wrapper -->

<div id="footer">

	<div class="footerlist">
	<ul id="menu-2nd-menu" class=""><li id="menu-item-44492" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-44492"><a href="http://www.oyecricket.com/vivo-ipl-2018-points-table-ipl-2018-match-results-ipl-points-table-2018/">IPL 2018 Points Table</a></li>
<li id="menu-item-44498" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-44498"><a href="http://www.oyecricket.com/vivo-ipl-2018-highest-run-scorers-list-orange-cap-holder-ipl-11/">IPL 2018 Leading Run Scorers</a></li>
<li id="menu-item-44497" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-44497"><a href="http://www.oyecricket.com/vivo-ipl-2018-highest-wicket-takers-list-purple-cap-holder-ipl-11/">IPL 2018 Leading Wicket Takers</a></li>
<li id="menu-item-43508" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-43508"><a href="http://www.oyecricket.com/latest-psl-2018-points-table-hbl-psl-2018-results/">PSL 2018 Points Table</a></li>
<li id="menu-item-43509" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-43509"><a href="http://www.oyecricket.com/psl-2018-highest-run-scorers-list-psl-2018-runs-psl-2018-stats/">PSL 2018 Leading Run Scorers</a></li>
<li id="menu-item-43510" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-43510"><a href="http://www.oyecricket.com/psl-2018-highest-wicket-takers-list-psl-2018-wickets-psl-2018-stats/">PSL 2018 Leading Wicket Takers</a></li>
<li id="menu-item-41186" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-41186"><a href="http://www.oyecricket.com/bbl-2018-points-table-big-bash-2018-points-table-bbl-team-standings/">BBL 2018 Points Table</a></li>
<li id="menu-item-41184" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-41184"><a href="http://www.oyecricket.com/bbl-2018-leading-wicket-takers-bbl-2018-top-wicket-takers-bbl-stats-2018/">BBL 2018 Leading Run Scorers</a></li>
<li id="menu-item-41185" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-41185"><a href="http://www.oyecricket.com/bbl-2018-top-scorers-bbl-2018-leading-run-scorers-bbl-2018-stats/">BBL 2018 Top Wicket Takers</a></li>
<li id="menu-item-6377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6377"><a href="http://www.oyecricket.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-6376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6376"><a href="http://www.oyecricket.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-6444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6444"><a href="http://www.oyecricket.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-6386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6386"><a href="http://www.oyecricket.com/sitemap-of-oyecricket-com/">Sitemap</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="http://www.oyecricket.com/about-us/">About</a></li>
<li id="menu-item-6405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6405"><a href="http://www.oyecricket.com/oyecricket-contact-us/">Contact</a></li>
</ul>	</div>
	
	
	
	<div class="clear"></div>
	
	<div id="footer-left-side">
		COPYRIGHT © 2018 - OyeCricket.com. All rights reserved.	</div><!-- #site-info -->
			
	<div id="footer-right-side">
		<script type="text/javascript" src="http://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('twteo820i7t2')</script>
<script type="text/javascript">
var infolinks_pid = 47508;
var infolinks_wsid = 2;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=389517174513277";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='6209cb5e5e8eccb3f5f964a98012d618e6639daead09233175209232297626b2';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://www.oyecricket.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <!-- Powered by WPtouch Pro: 4.3.20 -->
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script><script type='text/javascript' src='http://www.oyecricket.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.oyecricket.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.oyecricket.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.oyecricket.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript' src='http://www.oyecricket.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.oyecricket.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=71906699&postid=50045&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.4.2&show_cookie_consent=10&has_cookie_consent=0&sig=68517533a8f1d52e5f98d10db076750f45c9a837#parent=http%3A%2F%2Fwww.oyecricket.com%2Fscorecard-of-uttar-pradesh-vs-andhra-vijay-hazare-trophy-2018-oct-6%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=71906699&postid=50045&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.4.2&show_cookie_consent=10&has_cookie_consent=0&sig=68517533a8f1d52e5f98d10db076750f45c9a837#parent=http%3A%2F%2Fwww.oyecricket.com%2Fscorecard-of-uttar-pradesh-vs-andhra-vijay-hazare-trophy-2018-oct-6%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201840.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'71906699',post:'50045',tz:'5.5',srv:'www.oyecricket.com'} ]);
	_stq.push([ 'clickTrackerInit', '71906699', '50045' ]);
</script>

	</div> <!-- #footer-right-side -->
	<div class="clear">
</div>
</div><!-- /footer -->

</body>
</html>